Unable to receive fax

Unable to receive fax

Unable to 'Receive' a Fax with Laser Multifunction Printers (MFPs)

Issue description

Determine the symptom that best describes your
fax receive
issue.
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Solution

Fax receives failure from One location.
The steps below conclude that
you can send
and
receive
in almost all other instances.
  1. Confirm the following with the sender:
    • Make sure to enter the fax number correctly.
    • Method in sending a fax;
      Fax Shortcut
      or
      manual entry.
      Test both method.
    • Correct dialing prefix; e.g.,
      9, 99, 991, 1...
    Note: It
    is recommended to contact the phone provider or their fax device manufacturer.
  2. Ask sender to resend the fax. If successful, you can suggest to the sender that they consider the following:
    • Reduce their fax machine's
      Send Speed
      or baud rate to accommodate a poor phone line condition.
    • Increase their fax machine's
      Redial Attempts
      and
      Redial Frequency
      to accommodate heavy fax traffic conditions.
    Note:
    If both fax devices are on a digital phone line connection, try to reduce the
    Receive Max Speed
    on the Lexmark MFP.
  3. Ask sender to try the following tests:
    1. Send a fax from a
      different fax machine
      on a
      different
      phone line.
    2. If available, connect and send a fax from a
      different fax machine
      on the
      same
      phone line.
    3. Try to receive a fax on the failing machine.
    4. Send a fax to a different location.
    Did any faxes transmit?
    • NO
      , fax failures persist and all tests fail.
      • The sender has a problem with their phone line or fax device.
      • Ask the sender to contact their phone line provider or fax device manufacture.
    • YES
      , but only if the fax is sent from a different location.
      • Possible causes:
        • Sender has a phone line issue.
        • Fax device configuration issue
        • Fax device modem firmware issue
    • YES
      , the sender is able to send to other locations, except for the Lexmark fax device.
      • If possible, ask the sender to send a fax from a different machine. Otherwise, proceed to Step 4.
  4. Check to see whether
    Block Faxes
    is engaged on the MFP. If so, make sure that the sender is not using a private caller ID and the fax machine has a station name. Refer to How to 'Block Faxes' or Add a Fax Number to the 'Banned Fax List' with a Laser MFP to know how to block faxes.
  5. Check your
    Banned Fax
    list to make sure the sender's fax phone number is not blocked.
  6. Obtain the
    Call Log
    or
    Fax Job Log
    and identify the error code. Refer to Fax error codes and recommendations for
    Fax Log Status Errors
    and recommendations.
  7. If you still fail to receive faxes from this sender, contact the sender and ask following:
    • Correct fax number.
    • Transmission log from their machine.
    • Manufacturer and model of the fax device.
    • Is there any other fax send issues have been reported.
    • Is the fax machine connected to a digital phone line or voice-over IP (VOIP).
Other suggestions
These suggestions are not listed by relevance, but they have been identified as possible reasons for fax failures.
  • The MFP was configured to
    forward incoming faxes
    ; e.g., e-mail, FTP, LDSS, eSF, and more.
  • Printer intervention conditions; for example, an empty tray or some other error message.
  • Error correction mode (ECM) must be activated on sender's fax machine.
Complete failure to receive faxes
The steps below take into account that
you can send faxes
.
  1. Verify that
    Receive Fax is
    enabled.
  2. If using a distinctive ring, confirm that your MFP is configured properly to pick up the correct ring pattern.
  3. Reduce the
    Max Send
    and
    Receive
    speed.
  4. The MFP was configured to
    forward incoming faxes
    ; e.g., e-mail, FTP, LDSS, eSF, and more.
    Note:
    Fax Forwarding
    is found under
    Fax Receive Settings
    and is only available on some MFP models.
  5. Change the
    Rings to Answer
    value under
    Fax Receive Settings
    . It is possible another phone device (i.e., answering machine), is competing with your MFP.
  6. Capture fax logs and identify the status message.
  7. Printer intervention conditions; for example, an empty tray or some other printer error message.
100% fax failure rate
If you cannot send or receive faxes, try the following, and then contact your telephone phone line provider.
  • Verify that the phone line is active; e.g., connect an extension handset to the extension telephone wall jack at the back of the MFP, or to the telephone wall jack on the wall.
  • Try a different phone line or phone cord.
  • Listen for a clear, loud, and static free dial tone.
  • Attempt to receive a phone call on the same phone line from an outside
    *
    individual or telephone.
  • Dial a phone number and establish contact with an outside individual or telephone.
  • Again, listen for a clear, loud, and static free signal during the conversation.
  • Perform more fax send and receive tests with a different fax machine connected to the same line.
*
Refers to a telephone number or handset not within your building or calling environment.
LEGACY ID:
SO6398